Schlagwort-Archive: handbuch

ServerG offline

ServerG ist vor die Wand gelaufen. Es sieht für mich so aus, als wären die Platten voll. Eine schnelle Lösung wäre damit ausgeschlossen.

Somit: Aktuell kein Login möglich.

An einer Lösung wird gearbeitet … kann aber dauern. Kommt am Montag Mittag wieder vorbei.

Wartungsarbeiten Sa/So

Umfangreichere Wartungsarbeiten stehen an. Wir sind mit Teilen der KvFG Cloud mal da, mal weg, mal langsam. Betroffen sind alle Dienste in der Cloud.

Dringende Wartungsarbeiten

Auf Grund von dringenden Wartungsarbeiten verschwinden Stück für Stück alle unsere Server für hoffentlich nur kurze Zeit aus dem Netz.

Backup und Wartungsarbeiten

Es ist Samstag. Backup und Wartungsarbeiten auf allen Maschinen. Im Laufe des Tages erwischt es nach und nach jede VM bei uns. Manchmal geht es nur langsamer – manchmal nehme ich die VM für einige Stunden komplett aus dem Netz. Betroffenes in der Tagline.

Wartungsarbeiten

Im Hintergrund wird gewerkelt, so dass viele Dienste auf PVE langsamer laufen als sonst.

Aktuell gibt es einige Inkonsistenzen bezüglich teilweise auftretender Warnungmeldungen bei einigen Benutzern und einigen Browsern bezüglich des Status unseres Mailservers / Horde 5. Auch dieser Punkt ist „in der Mache“.

Mailserver / Horde5 ist offline

Ziemlich unlustig ist, dass unsere Seite https://www.kvfg.info als „betrügerische Webseite“ gemeldet wurde und sich diese nun nicht mehr aufrufen lässt, sofern im Browser safe-browsing aktiviert wurde. Die Meldung bezieht sich auf den Vorwurf, dass auf unserem Mailserver „Social-Engineering-Inhalte“ zu finden seien. Ich hab den Mailserver deswegen erst einmal komplett aus dem Netz genommen und prüfe diesen nun durch, um auszuschließen, dass doch serverseitig an der Geschichte was dran ist.

Diese Prüfungen werden eine ganze Ecke / sehr lange dauern.

Update 09:53: Das System selbst ist gescannt und sauber.

Update 10:10: Den Mailserver habe ich wieder gestartet, der Webserver (und damit Horde5) sind noch down und bleiben das auch vorläufig mal.

Update 11:00: Den Webserver hab ich nun auch wieder hochgefahren. Ich gehe aktuell von einem false positiv aus.